<!DOCTYPE HTML>
<html lang="de-de" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.yoga-infos.de/index.php/de/hintergrund/was-ist-ein-mantra/gewohnheiten-veraendern" />
  <meta name="author" content="Sangeet Singh" />
  <meta name="description" content="Kundalini Yoga in all seinen Facetten - Yogaerfahrungen und Mitmach-Angebote." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Gewohnheiten verändern</title>
  <link href="/index.php/de/component/jcomments/feed/com_content/212" rel="alternate" type="application/rss+xml" title="Gewohnheiten mit Hilfe von Klang verändern" />
  <link href="http://www.yoga-infos.de/index.php/de/component/search/?Itemid=291&amp;format=opensearch" rel="search" title="Suchen Yoga Infos" type="application/opensearchdescription+xml" />
  <link href="/templates/ablaze_free/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-ba2c268a.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_nice_social_bookmark/css/nsb.css" type="text/css" />
  <link rel="stylesheet" href="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/base-reset.css" type="text/css" />
  <link rel="stylesheet" href="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/themes/aristo/jquery-wijmo2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/themes/wijmo/jquery.wijmo.wijsuperpanel.css" type="text/css" />
  <link rel="stylesheet" href="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/themes/wijmo/jquery.wijmo.wijmenu.css" type="text/css" />
  <style type="text/css">
.nsb_container a{
	padding:px; float:none; display:inline-block;
}#plusone{padding:px !important;}
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/widgetkit/js/jquery.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-513dcc78.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js" type="text/javascript"></script>
  <script src="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/external/jquery-1.4.3.min.js" type="text/javascript"></script>
  <script src="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/external/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>
  <script src="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/external/jquery.mousewheel.min.js" type="text/javascript"></script>
  <script src="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/external/jquery.bgiframe-2.1.3-pre.js" type="text/javascript"></script>
  <script src="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/wijmo/jquery.wijmo.wijutil.js" type="text/javascript"></script>
  <script src="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/wijmo/jquery.wijmo.wijsuperpanel.js" type="text/javascript"></script>
  <script src="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/wijmo/jquery.wijmo.wijmenu.js" type="text/javascript"></script>
  <script src="http://www.yoga-infos.de/modules/mod_artwijmomenu/mod_artwijmomenu/stuff/wijmo/jquery.nc.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});	var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		
  </script>
  <script id="scriptInit" type="text/javascript">awmJquery(document).ready(function () {awmJquery("#flyoutmenu99").wijmenu({orientation: "vertical", trigger: ".wijmo-wijmenu-item",triggerEvent: "mouseenter"});});awmJquery(window).load(function () {awmJquery("#artwijmomenucontainer_99").show();});</script>

<link rel="apple-touch-icon-precomposed" href="/templates/ablaze_free/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/ablaze_free/css/base.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/layout.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/menus.css" />
<style>body { min-width: 980px; }
.wrapper { width: 980px; }
#sidebar-a { width: 240px; }
#maininner { width: 740px; }
#maininner { float: right; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/ablaze_free/css/modules.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/tools.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/system.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/extensions.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/custom.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/style.css" />
<link rel="stylesheet" href="/templates/ablaze_free/css/print.css" />
<script src="/templates/ablaze_free/warp/js/warp.js"></script>
<script src="/templates/ablaze_free/warp/js/accordionmenu.js"></script>
<script src="/templates/ablaze_free/warp/js/dropdownmenu.js"></script>
<script src="/templates/ablaze_free/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-left sidebar-b-left isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

			
	<div id="block-header">
		
		<div class="wrapper">
		
			<div id="toolbar" class="grid-block">
	
									
								<div class="float-right"><div class="module   deepest">

			<div class="acymailing_module" id="acymailing_module_formAcymailing37501">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing37501"  >
		<form id="formAcymailing37501" action="/index.php/de/hintergrund/was-ist-ein-mantra/gewohnheiten-veraendern" onsubmit="return submitacymailingform('optin','formAcymailing37501')" method="post" name="formAcymailing37501"  >
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_email">
								<input id="user_email_formAcymailing37501"  onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" class="inputbox" type="text" name="user[email]" style="width:80%" value="E-Mail" />
							</td> </tr><tr>
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing37501'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.yoga-infos.de%2Findex.php%2Fde%2Fhintergrund%2Fwas-ist-ein-mantra%2Fgewohnheiten-veraendern"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.yoga-infos.de%2Findex.php%2Fde%2Fhintergrund%2Fwas-ist-ein-mantra%2Fgewohnheiten-veraendern"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="4,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing37501" />
									</div>
		</form>
	</div>
	</div>
		
</div>
<div class="module   deepest">

			
<p><a href="/index.php/yoga-tipps/newsletter"><span style="color: #ffff99;">E-Mail-Newsletter&nbsp;abonnieren:</span></a>
</p>
		
</div>
<div class="module   deepest">

			<div class="nsb_container"><a id="l1" target="_blank" rel="nofollow" href="http://www.facebook.com/Sangeet-Singh-Gill-1605834549661109/"><img title="Facebook" src="/modules/mod_nice_social_bookmark/icons/facebook_aqu_32.png" alt="Facebook" /></a><a id="l3" target="_blank" rel="nofollow" href="http://twitter.com/SangeetYoga"><img title="Twitter" src="/modules/mod_nice_social_bookmark/icons/twitter_aqu_32.png" alt="Twitter" /></a><a id="l14" target="_blank" rel="nofollow" href="http://www.yoga-infos.de/index.php?format=feed&type=rss"><img title="RSS Feed" src="/modules/mod_nice_social_bookmark/icons/rss_aqu_32.png" alt="RSS Feed" /></a></div><div style="clear:both;"></div>		
</div></div>
								
			</div>
		
			<header id="header">
	
				<div id="headerbar" class="grid-block">
				
						
					<a id="logo" href="http://www.yoga-infos.de">
<p><img src="/images/yoga-infos-logo2.png" alt="yoga-infos-logo2" /></p>
</a>
										
										
				</div>
	
				
			
			</header>
			
		</div>
		
	</div>
	
	
	
	<div id="block-menubar">
		
		<div class="wrapper">
			<div id="menubar"><div><div class="grid-block">
					
										<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item101 parent"><a href="/index.php/de/" class="level1 parent"><span>Startseite</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item138"><a href="/index.php/de/home/ueber-diese-webseite" class="level2"><span>über diese Webseite</span></a></li><li class="level2 item270"><a href="/index.php/de/home/kontakt" class="level2"><span>Kontakt</span></a></li></ul></div></div></div></div></li><li class="level1 item246 parent"><a href="/index.php/de/yoga-lehrer-ausbildung" class="level1 parent"><span>Ausbildung</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item247"><a href="/index.php/de/yoga-lehrer-ausbildung/yoga-lehrer-ausbildung-in-kassel-ab-november-2017" class="level2"><span>Yoga Lehrer Ausbildung in Kassel ab November 2017</span></a></li><li class="level2 item289"><a href="http://www.yoga-ausbildung-giessen.de" class="level2"><span>Yoga Ausbildung in Gießen ab September 2017</span></a></li><li class="level2 item298"><a href="/index.php/de/yoga-lehrer-ausbildung/yoga-ausbildung-stufe-2" class="level2"><span>Yoga Ausbildung Stufe 2</span></a></li><li class="level2 item137 parent"><a href="/index.php/de/yoga-lehrer-ausbildung/ausbildung" class="level2 parent"><span>Selbstwert</span></a><ul class="level3"><li class="level3 item241 parent"><a href="/index.php/de/yoga-lehrer-ausbildung/ausbildung/training-selbstwert-und-kundalini-yoga" class="level3 parent"><span>Training: Selbstwert und Kundalini Yoga</span></a><ul class="level4"><li class="level4 item243"><a href="http://www.yoga-infos.de/index.php/yoga-tipps/84-selbstwert" class="level4"><span>Selbstwert und Kundalini Yoga</span></a></li></ul></li><li class="level3 item242"><a href="/index.php/de/yoga-lehrer-ausbildung/ausbildung/stimmen-vom-letzten-selbstwert-training" class="level3"><span>Stimmen vom letzten Selbstwert-Training</span></a></li><li class="level3 item244"><a href="/index.php/de/yoga-lehrer-ausbildung/ausbildung/2015-06-30-10-12-38" class="level3"><span>Intensiv - Woche Anfang Juli 2017</span></a></li><li class="level3 item231"><a href="/index.php/de/yoga-lehrer-ausbildung/ausbildung/2014-10-15-09-52-57" class="level3"><span>Selbstwert - Workshops</span></a></li></ul></li><li class="level2 item285 parent"><a href="/index.php/de/yoga-lehrer-ausbildung/yoga-lehrer-ausbildung" class="level2 parent"><span>Yoga Lehrer Ausbildung</span></a><ul class="level3"><li class="level3 item293"><a href="/index.php/de/yoga-lehrer-ausbildung/yoga-lehrer-ausbildung/kundalini-yoga-ausbildungsbuch" class="level3"><span>The Aquarian Teacher - Ausbildungsbuch</span></a></li></ul></li><li class="level2 item286"><a href="/index.php/de/yoga-lehrer-ausbildung/das-unterrichten-von-yoga" class="level2"><span>Das Unterrichten von Yoga</span></a></li><li class="level2 item287"><a href="/index.php/de/yoga-lehrer-ausbildung/termine" class="level2"><span>Termine</span></a></li></ul></div></div></div></div></li><li class="level1 item259 parent"><a href="/index.php/de/gesundheit" class="level1 parent"><span>Gesundheit</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item260"><a href="/index.php/de/gesundheit/gesundheit-und-krankheit" class="level2"><span>Gesundheit und Krankheit</span></a></li><li class="level2 item261"><a href="/index.php/de/gesundheit/allergien" class="level2"><span>Allergien</span></a></li><li class="level2 item263"><a href="/index.php/de/gesundheit/abhaengigkeit" class="level2"><span>Sucht und Abhängigkeit</span></a></li><li class="level2 item264"><a href="/index.php/de/gesundheit/fremdstoffe-im-koerper" class="level2"><span>Fremdstoffe im Körper</span></a></li><li class="level2 item267"><a href="/index.php/de/gesundheit/ishnaan-die-kalte-dusche" class="level2"><span>Ishnaan - die kalte Dusche</span></a></li><li class="level2 item269"><a href="/index.php/de/gesundheit/kalte-depression" class="level2"><span>Kalte Depression</span></a></li><li class="level2 item278"><a href="/index.php/de/gesundheit/autoimmunkrankheiten" class="level2"><span>Autoimmunkrankheiten</span></a></li><li class="level2 item299"><a href="/index.php/de/gesundheit/heilung-durch-meme" class="level2"><span>Heilung durch Meme</span></a></li></ul></div></div></div></div></li><li class="level1 item117 parent"><a href="/index.php/de/yoga-tipps" class="level1 parent"><span>Tipps</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item206"><a href="/index.php/de/yoga-tipps/aktuelles" class="level2"><span>Aktuelles</span></a></li><li class="level2 item205 parent"><a href="/index.php/de/yoga-tipps/nachrichten" class="level2 parent"><span>Nachrichten</span></a><ul class="level3"><li class="level3 item283"><a href="/index.php/de/yoga-tipps/nachrichten/blog-yoga-und-selbstbestimmung" class="level3"><span>Blog Yoga und Selbstbestimmung</span></a></li></ul></li><li class="level2 item139"><a href="/index.php/de/yoga-tipps/interviews" class="level2"><span>Interviews</span></a></li><li class="level2 item140 parent"><a href="/index.php/de/yoga-tipps/newsletter" class="level2 parent"><span>Newsletter</span></a><ul class="level3"><li class="level3 item238"><a href="/index.php/de/yoga-tipps/newsletter/newsletter-archiv" class="level3"><span>Newsletter-Archiv</span></a></li></ul></li><li class="level2 item162"><a href="/index.php/de/yoga-tipps/sadhana-fruehes-morgenyoga" class="level2"><span>Sadhana - Frühes Morgenyoga</span></a></li><li class="level2 item202"><a href="/index.php/de/yoga-tipps/yogabuecher" class="level2"><span>Yogabücher</span></a></li><li class="level2 item281 parent"><a href="/index.php/de/yoga-tipps/gemeinsame-yoga-praxis" class="level2 parent"><span>Gemeinsame Yoga Praxis</span></a><ul class="level3"><li class="level3 item284"><a href="/index.php/de/yoga-tipps/gemeinsame-yoga-praxis/yoga-fuer-einen-starken-kampfgeist" class="level3"><span>Yoga für einen starken Kampfgeist</span></a></li><li class="level3 item288"><a href="/index.php/de/yoga-tipps/gemeinsame-yoga-praxis/anmerkungen-zu-yogauebungen" class="level3"><span>Anmerkungen zu Yogaübungen</span></a></li></ul></li><li class="level2 item290"><a href="/index.php/de/yoga-tipps/film-tipps" class="level2"><span>Film-Tipps</span></a></li></ul></div></div></div></div></li><li class="level1 item118 parent active"><a href="/index.php/de/hintergrund" class="level1 parent active"><span>Hintergrund</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item132 parent"><a href="/index.php/de/hintergrund/yogi-bhajan" class="level2 parent"><span>Yogi Bhajan</span></a><ul class="level3"><li class="level3 item133"><a href="/index.php/de/hintergrund/yogi-bhajan/vortraege" class="level3"><span>Vorträge Yogi Bhajan</span></a></li><li class="level3 item134"><a href="/index.php/de/hintergrund/yogi-bhajan/fuenf-sutras-des-wassermannzeitalters" class="level3"><span>Fünf Sutras des Wassermannzeitalters</span></a></li></ul></li><li class="level2 item135 parent"><a href="/index.php/de/hintergrund/kundalini-yoga" class="level2 parent"><span>Kundalini Yoga</span></a><ul class="level3"><li class="level3 item249"><a href="/index.php/de/hintergrund/kundalini-yoga/das-geheimnis-des-yoga" class="level3"><span>Wie wirkt Yoga?</span></a></li><li class="level3 item279"><a href="/index.php/de/hintergrund/kundalini-yoga/informationen-fuer-yoga-anfaenger" class="level3"><span>Informationen für Yoga-Anfänger</span></a></li><li class="level3 item295"><a href="/index.php/de/hintergrund/kundalini-yoga/geschichte-des-yoga" class="level3"><span>Geschichte des Yoga</span></a></li></ul></li><li class="level2 item144 parent"><a href="/index.php/de/hintergrund/kundalini-energie" class="level2 parent"><span>Kundalini Energie</span></a><ul class="level3"><li class="level3 item237"><a href="/index.php/de/hintergrund/kundalini-energie/was-ist-kundalini-energie" class="level3"><span>Was ist Kundalini Energie?</span></a></li></ul></li><li class="level2 item160"><a href="/index.php/de/hintergrund/sat-nam-rasayan" class="level2"><span>Sat Nam Rasayan</span></a></li><li class="level2 item161 parent"><a href="/index.php/de/hintergrund/numerologie" class="level2 parent"><span>Numerologie</span></a><ul class="level3"><li class="level3 item257"><a href="/index.php/de/hintergrund/numerologie/interview-mit-shiv-charan-singh" class="level3"><span>Interview mit Shiv Charan Singh</span></a></li></ul></li><li class="level2 item163 parent active"><a href="/index.php/de/hintergrund/was-ist-ein-mantra" class="level2 parent active"><span>Was ist ein Mantra?</span></a><ul class="level3"><li class="level3 item291 active current"><a href="/index.php/de/hintergrund/was-ist-ein-mantra/gewohnheiten-veraendern" class="level3 active current"><span>Gewohnheiten verändern</span></a></li><li class="level3 item292"><a href="/index.php/de/hintergrund/was-ist-ein-mantra/einige-mantras" class="level3"><span>Einige Mantras</span></a></li></ul></li><li class="level2 item204 parent"><a href="/index.php/de/hintergrund/ich-bewusstsein-und-selbstwert" class="level2 parent"><span>Bewusstsein und Selbstwert</span></a><ul class="level3"><li class="level3 item225"><a href="/index.php/de/hintergrund/ich-bewusstsein-und-selbstwert/kompensationen" class="level3"><span>Kompensationen</span></a></li><li class="level3 item256"><a href="/index.php/de/hintergrund/ich-bewusstsein-und-selbstwert/das-unsichtbare-netzwerk" class="level3"><span>Das unsichtbare Netzwerk</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item119 parent"><a href="/index.php/de/basistexte" class="level1 parent"><span>Basistexte</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item262"><a href="/index.php/de/basistexte/abwehrkraefte" class="level2"><span>Abwehrkräfte</span></a></li><li class="level2 item265"><a href="/index.php/de/basistexte/heilsame-lebensmittel" class="level2"><span>Heilsame Lebensmittel</span></a></li><li class="level2 item268"><a href="/index.php/de/basistexte/impfungen-und-yoga" class="level2"><span>Impfungen und Yoga</span></a></li><li class="level2 item275"><a href="/index.php/de/basistexte/zyklen-und-uebergaenge" class="level2"><span>Zyklen und Übergänge</span></a></li><li class="level2 item282"><a href="/index.php/de/basistexte/heilsame-polaritaeten" class="level2"><span>Heilsame Polaritäten</span></a></li><li class="level2 item266"><a href="/index.php/de/basistexte/uebersicht" class="level2"><span>Übersicht</span></a></li><li class="level2 item258"><a href="/index.php/de/basistexte/die-sehnsucht-nach-neutralitaet" class="level2"><span>Die Sehnsucht nach Neutralität</span></a></li></ul></div></div></div></div></li><li class="level1 item192 parent"><a href="/index.php/de/termine" class="level1 parent"><span>Termine</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item215 parent"><a href="/index.php/de/termine/yoga-reisen" class="level2 parent"><span>Yoga Reisen / Retreats</span></a><ul class="level3"><li class="level3 item296"><a href="/index.php/de/termine/yoga-reisen/teilnehmer-stimmen" class="level3"><span>Teilnehmer-Stimmen</span></a></li></ul></li><li class="level2 item250"><a href="/index.php/de/termine/sat-nam-rasayan-yogische-heilkunst" class="level2"><span>Sat Nam Rasayan</span></a></li><li class="level2 item251 parent"><a href="/index.php/de/termine/2014-10-15-09-52-58" class="level2 parent"><span>Yoga - Workshops</span></a><ul class="level3"><li class="level3 item297"><a href="/index.php/de/termine/2014-10-15-09-52-58/teilnehmer-stimmen-von-maenner-seminar" class="level3"><span>Teilnehmer-Stimmen von Männer-Seminar</span></a></li></ul></li><li class="level2 item253"><a href="/index.php/de/termine/ausbildungen--weiterbildungen" class="level2"><span>Ausbildungen / Weiterbildungen</span></a></li><li class="level2 item255"><a href="/index.php/de/termine/anmeldung-fuer-lesungen-workshops" class="level2"><span>Anmeldung für Lesungen/ Workshops</span></a></li></ul></div></div></div></div></li><li class="level1 item271"><a href="/index.php/de/yoga-news" class="level1"><span>Meme News</span></a></li></ul></nav>
						
										<div id="search">
<form id="searchbox" action="/index.php/de/hintergrund/was-ist-ein-mantra/gewohnheiten-veraendern" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="suchen..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="291" />	
</form>

<script src="/templates/ablaze_free/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox input[name=searchword]').search({'url': '/index.php/de/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}).placeholder();
});
</script></div>
										
				</div></div></div>
			
						
		</div>
	</div>
	
	
	
		
		
		<div id="block-main">
		
		<div id="main" class="wrapper grid-block">
		
			<div id="maininner" class="grid-box">
			
								
								
								
				<section id="content" class="grid-block">
<div id="system-message-container">
</div>

<div id="system">

	
	<article class="item">

				<header>

											<div class="icon email"><a href="/index.php/de/component/mailto/?tmpl=component&amp;template=ablaze_free&amp;link=c2aad4603be859b6ae345f94ee8b6a79cbd26283" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-Mail"  /></a></div>
							
								
			<h1 class="title">Gewohnheiten mit Hilfe von Klang verändern</h1>

						<p class="meta">
		
				Von Sangeet Singh. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		

<img class="size-auto align-left" src="/images/klang-mantra.jpg" alt="" /><p>Mit Hilfe von Klangwörtern, die als <a href="/index.php/hintergrund/was-ist-ein-mantra">Mantras </a>bezeíchnet werden, ist es möglich, schädliche Gewohnheiten zu ändern. Das Mantra wird dabei als Technologie benutzt, die auf der Wissenschaft des Klangs beruht. Die kulturelle oder kommunikative Funktion der Worte spielt dabei keine Rolle. Sie ist untergeordnet. Ein Mantra ist nicht mit einer Religion verbunden, sondern mit einer Tradition der Bewusstwerdung und Selbstermächtigung</p>
 
<p>&nbsp;</p>
<p>Ermöglicht wird dies durch die besondere Qualität der genutzten Mantras. Sie können aus jeder Sprache kommen. Die Mantras aus dem Gurmukhi sind besonders effektiv, deshalb werden sie beim Kundalini Yoga bevorzugt eingesetzt.<br />Das Mantra nutzt die Technik des Naad-Yoga, des Wissenschaft vom Ursprung des Klangs. Diese Wiederum basiert auf dem Shabd. Shabd bedeutet, das Ego abzutrennen. Sha = Ego, Bd= Trennen</p>
<p>Das Ego besteht aus christalisierten Gedanken. Es wird auch als die Möbel des Geistes verstanden. Aus Gewohnheit und um effektiver zu werden, benutzt unser Verstand mentale Muster, die die Wahrnehmung sortieren und bewerten. Diese Muster sind notwendig, um die kulturellen und technischen Errungenschaften der Menschheit zu erhalten. Aber sie begrenzen auch. Der Urspungsimpuls des Selbst – ungebunden und frei – geht verloren, wenn das Ego als Grundlage der eigenen Existenz angesehen wird. In diesem Zustand ist eine Änderungen von Gewohnheiten fast unmöglich. Sie brennen sich über die mentalen Strukturen in das Unterbewusstsein ein, und entziehen sich damit unserer Kontrolle.</p>
<p>Mit Hilfe der Technologie des Shabd Guru ist es möglich, die Wirkung des Egos für einige Zeit aufzuheben und Gewohnheiten zu ändern.<br />Das Wort Guru beschreibt dabei die Ausrichtung dieses Vorgangs. Gu =Dunkel, Ru = Licht, das Ego wird abgetrennt (Shabd) um Bewusstein und inneres Wachstum zu ermöglichen (Guru)</p>
<p>Klang wird dabei als Primärenergie genutzt, die über die Bewegung der Zunge, den Atem und die Frequenz ein Muster im Bereich des Hypothalamus erzeugt. Niruka ist der Name für diese Energie-Gramatik. Die Klänge werden entsprechend ihrer Wikrung genutzt und mit Hilfe unserer Stimme im Körper erzeugt. Durch das permanente Wiederholen der Mantras setzt ein Pendeleffekt ein, der die Resonanz schließlich stark erhöht. Die gleichzeitig auftretenden Gedanken und Gefühle werden dabei als Störmuster genutzt, um den Prozess der Reinigung des Unterbewusstseins zu ermöglichen.</p>
<p>Nötig sind dafür drei Grundlagen:<br /> <br />1.Hingabe und Projektion beim Singen, im Sinne des gewünschten Zieles<br />2.Aufrechterhaltung des Rhythmus, <br />3.Durchhalten bis ein bleibender Effekt eintritt, üblicherweise ab 11 Minuten. 31 Minuten oder 3,5 Stunden sind ebenfalls möglich.</p>
<p>Das Chanten des Mantras wirkt wie ein Bindeglied zwischen Geist, Gehirn und Verhalten. Es bewirkt eine Veränderung im im Stoffwechsel, Immunsystem und Drüsensystem. Dies erschafft die körperliche Grundlage für die Änderung einer Gewohnheit.</p>
<p>Beispiele für mögliche Anwendungsgebiete sind Änderungen im Suchtverhalten, Ängste, Ess-Störungen oder im Bereich des Immunsystems.</p>
<p>Es gibt tausende Mantras in unterschiedlichen Sprachen. Einige der Effektivsten haben wir hier vorgestellt.</p>
<p>Weitere Informationen bietet der Basistext "<a href="/index.php/yoga/mantra/130-klang-und-mantra-im-kundalini-yoga">Klang und Mantra im Kundalini Yoga</a>"</p>
<p>&nbsp;</p>		</div>

		
		<script type="text/javascript">
<!--
var jcomments=new JComments(212, 'com_content','/index.php/de/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<div class="comments-policy">Schön, dass du auf unserer Webseite Kommentare hinterlassen willst.<br />
Deine E-Mail-Adresse wird nicht veröffentlicht.</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Benachrichtige mich über zukünftige Kommentare</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php/de/component/jcomments/captcha/15099" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="212" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.yoga-infos.de/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(5000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	
	</article>

</div></section>
				
				
				
			</div>
			
						<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box auto deepest">

			
<div id="artwijmomenucontainer_99" class="artwijmomenucontainer" style="display:none">
<ul id="flyoutmenu99">
				<li class="">
      <a rel="120" href="javascript:void(0);" >
            Yoga</a>
	<ul>			<li class="">
      <a rel="131" href="/index.php/de/yoga/mantra" >
            Mantra</a>
				</li>
				<li class="">
      <a rel="130" href="javascript:void(0);" >
            Haltungen</a>
	<ul>			<li class="">
      <a rel="252" href="/index.php/de/yoga/haltungen/haltungen-im-kundalini-yoga" >
            Haltungen im Kundalini Yoga</a>
				</li>
	</ul>			</li>
				<li class="">
      <a rel="142" href="/index.php/de/yoga/anfaenger" >
            Anfänger</a>
				</li>
				<li class="">
      <a rel="143" href="/index.php/de/yoga/kriyas" >
            Kriyas</a>
				</li>
	</ul>			</li>
				<li class="">
      <a rel="121" href="/index.php/de/meditation" >
            Meditation</a>
				</li>
				<li class="">
      <a rel="123" href="javascript:void(0);" >
            Spirit</a>
	<ul>			<li class="">
      <a rel="235" href="/index.php/de/yogisches-wissen/lebenszyklen" >
            Lebenszyklen</a>
				</li>
				<li class="">
      <a rel="236" href="/index.php/de/yogisches-wissen/weisheit" >
            yogisches Wissen</a>
				</li>
				<li class="">
      <a rel="273" href="/index.php/de/yogisches-wissen/zwei-wege" >
            Zwei Wege</a>
				</li>
	</ul>			</li>
				<li class="">
      <a rel="124" href="/index.php/de/yoga-arten" >
            Yoga-Arten</a>
				</li>
				<li class="">
      <a rel="125" href="javascript:void(0);" >
            Unser Körper</a>
	<ul>			<li class="">
      <a rel="233" href="/index.php/de/unser-koerper/verdauungssystem" >
            Verdauungssystem</a>
				</li>
				<li class="">
      <a rel="234" href="/index.php/de/unser-koerper/heilsame-lebensmittel" >
            Heilsame Lebensmittel</a>
				</li>
	</ul>			</li>
				<li class="">
      <a rel="136" href="javascript:void(0);" >
            Unsere Psyche</a>
	<ul>			<li class="">
      <a rel="203" href="/index.php/de/unsere-psyche/yoga-bei-angst-und-unsicherheit" >
            Yoga bei Angst und Unsicherheit</a>
				</li>
				<li class="">
      <a rel="239" href="/index.php/de/unsere-psyche/der-mut-und-die-angst" >
            Der Mut und die Angst</a>
				</li>
	</ul>			</li>
				<li class="">
      <a rel="141" href="javascript:void(0);" >
            Unsere Energie</a>
	<ul>			<li class="">
      <a rel="276" href="/index.php/de/unsere-energie/der-druck-steigt" >
            Der Druck steigt</a>
				</li>
				<li class="">
      <a rel="277" href="/index.php/de/unsere-energie/10-koerper" >
            10 Körper</a>
				</li>
	</ul>			</li>
				<li class="">
      <a rel="126" href="/index.php/de/heilung" >
            Heilung</a>
				</li>
				<li class="">
      <a rel="127" href="/index.php/de/selbstwahrnehmung" >
            Selbst</a>
				</li>
				<li class="">
      <a rel="128" href="javascript:void(0);" >
            Politik</a>
	<ul>			<li class="">
      <a rel="229" href="/index.php/de/politik/gruppen-im-informations-zeitalter" >
            Gruppen im Informations-Zeitalter</a>
				</li>
				<li class="">
      <a rel="274" href="/index.php/de/politik/friedens-austausch-mit-russland" >
            Friedens-Austausch mit Russland</a>
				</li>
	</ul>			</li>
				<li class="">
      <a rel="129" href="/index.php/de/gemeinschaft" >
            Gemeinschaft</a>
				</li>
		</ul>
</div>

<!-- Art Wijmo Menu Joomla! module. Copyright (c) 2010 Artetics, www.artetics.com.com -->
<!-- http://www.artetics.com/ARTools/art-wijmomenu -->		
</div></div></aside>
						
			
		</div>
		
	</div>
		
		<div id="block-bottom"><div>
			
				
				<section id="bottom-b" class="wrapper grid-block"><div class="grid-box width50 grid-h"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Basistext:</span> Klang und Mantra</h3>	
<p><span>Wieso wirken Mantras? Dieses Thema wird in dem Basistext von allen Seiten durchleuchtet. Außerdem gibt es viele Tipps zur eigenen Meditationspraxis. </span></p>
<p><span><strong>Der Basistext beinhaltet folgendeThemen:</strong></span></p>
<p>&nbsp;</p>
<ul>
<li>Was ist Klang</li>
<li>Wie Klang Realität erschafft</li>
<li>Domestizierung des Klangs: Der Naad und der Shabd</li>
<li>Wie Naad eingesetzt wird</li>
<li>Beispiele für Naad-Technologie im Kundalini Yoga</li>
<li>Wichtige Mantras</li>
<li>Die fünf Klänge</li>
<li>Spirituelle Namen</li>
<li>Die Wirkung des Shabd Guru – Text von Yogi Bhajan und Guru Charan Singh</li>
<li>Der Goldene Tempel – Ein Bauwerk wie ein Musikinstrument</li>
</ul>
<p><span style="font-family: Arial,Helvetica,sans-serif;"><strong><span style="color: #993333;">Auf mantradownload.com kann der Basistext als PDF-Datei runtergeladen werden.</span></strong></span></p>
<p><span style="font-family: Arial,Helvetica,sans-serif;"><a href="http://www.mantradownload.com/de/yoga-basistexte/kundalini-yoga-basistexte/klang-und-mantra-im-kundalini-yoga-pdf-datei.html">bestellen</a></span></p>
		
</div></div><div class="grid-box width50 grid-h"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Effektive</span> Mantras</h3>	<ul class="menu menu-sidebar"><li class="level1 item153"><a href="/index.php/de/ad-gureh-nameh" class="level1"><span>Ad Gureh Nameh</span></a></li><li class="level1 item154"><a href="/index.php/de/ang-sang-wahe-guru" class="level1"><span>Ang Sang Wahe Guru</span></a></li><li class="level1 item155"><a href="/index.php/de/ardas-bhai" class="level1"><span>Ardas Bhai</span></a></li><li class="level1 item156"><a href="/index.php/de/guru-ram-das" class="level1"><span>Guru Ram Das</span></a></li><li class="level1 item157"><a href="/index.php/de/sat-gurprasad" class="level1"><span>Sat Gurprasad</span></a></li><li class="level1 item158"><a href="/index.php/de/pavan-guru" class="level1"><span>Pavan Guru</span></a></li><li class="level1 item159"><a href="/index.php/de/so-purkh" class="level1"><span>So Purkh</span></a></li><li class="level1 item174"><a href="/index.php/de/ong-namo-guru-dev-namo" class="level1"><span>Ong Namo Guru Dev Namo</span></a></li></ul>		
</div></div></section>
		
	</div></div>
		
		<div id="block-footer">
	
		<div class="wrapper">
			
			<footer id="footer" class="grid-block">
	
								<a id="totop-scroller" href="#page"></a>
								
				<div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item145"><a href="/index.php/de/impressum" class="level1"><span>Impressum/ Kontakt</span></a></li><li class="level1 item146"><a href="/index.php/de/agb" class="level1"><span>AGB</span></a></li><li class="level1 item147"><a href="/index.php/de/joga" class="level1"><span>Joga</span></a></li><li class="level1 item148"><a href="/index.php/de/interessante-seiten" class="level1"><span>Interessante Seiten</span></a></li><li class="level1 item149"><a href="/index.php/de/yogalehrer" class="level1"><span>Yogalehrer</span></a></li><li class="level1 item150"><a href="/index.php/de/werben" class="level1"><span>Werben</span></a></li><li class="level1 item151"><a href="http://www.shuniya.com" class="level1"><span>shuniya-Internetdienstleistungen</span></a></li><li class="level1 item152"><a href="/index.php/de/lexikon" class="level1"><span>Lexikon</span></a></li><li class="level1 item191"><a href="/index.php/de/veranstaltungen" class="level1"><span>Veranstaltungen</span></a></li><li class="level1 item245"><a href="https://www.yogaraum.de/index.php/yoga-kurs-in-kaltenkirchen" target="_blank" class="level1"><span>Yoga in Kaltenkirchen</span></a></li><li class="level1 item254"><a href="http://www.frankfurt-yoga.com/index.php/home" target="_blank" class="level1"><span>Yoga in Frankfurt</span></a></li><li class="level1 item280"><a href="/index.php/de/yoga-jobs" class="level1"><span>Yoga-Jobs</span></a></li></ul>		
</div>	
			</footer>
		
		</div>
		
	</div>
		
		
</body>
</html>